查看: 369|回复: 9

请问 模拟飞行2020 可以装 10 的插件吗?

[复制链接]
已绑定手机
发表于 2021-9-22 21:38:23 来自手机 | 显示全部楼层 |阅读模式
如题,模拟飞行高版本可以装低版本的插件吗?谢谢
已绑定手机
发表于 2021-9-23 10:34:12 | 显示全部楼层
这个思路很好啊,能转的一般是地景
回复 支持 0 反对 1

使用道具 举报

已绑定手机
发表于 2021-9-23 01:55:44 | 显示全部楼层
msfs2020和fsx的机模插件地景不通用
回复 支持 反对

使用道具 举报

已绑定手机
发表于 2021-9-23 06:51:09 | 显示全部楼层
有些可以迁移,建议楼主多试试
回复 支持 反对

使用道具 举报

已绑定手机
发表于 2021-9-23 07:42:36 | 显示全部楼层
需要转换软件转换才可以
回复 支持 反对

使用道具 举报

已绑定手机
发表于 2021-9-23 07:47:53 | 显示全部楼层
基本上是不可以的。
回复 支持 反对

使用道具 举报

发表于 2021-9-23 08:09:04 | 显示全部楼层
2020的应该不能用10的插件的,尽管都是微软开发的
回复 支持 反对

使用道具 举报

已绑定手机
发表于 2021-9-23 10:07:19 | 显示全部楼层
没那么简单      
回复 支持 反对

使用道具 举报

发表于 2021-9-23 12:48:59 | 显示全部楼层
百度一下,我记得有个转换工具来着,可以把10的转成2020的
回复 支持 反对

使用道具 举报

已绑定手机
发表于 2021-9-23 19:33:33 | 显示全部楼层
可能会有bug吧,尽量用最新的插件
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 加入联盟

本版积分规则

快速回复 返回顶部 返回列表